升级到鸿蒙系统3.0版后李跳跳APP不能使用了怎么处理

之前在鸿蒙系统2.0中是能使用李跳跳APP的,但升级到鸿蒙系统3.0版本后李跳跳APP不能使用了,请问该怎么处理呢?

解答

可以卸载重装,经测试,李跳跳能在HarmonyOS 3.0中运行。关于李跳跳APP的下载,可以在微信公众号搜索大小姐李跳跳,关注然后就能下载了,这个是官方的,下载完后安装就可以用了。

升级到鸿蒙系统3.0版后李跳跳APP不能使用了怎么处理

网友对此的评论

1、李跳跳要下载最新版才能用,比如重新下载2.01就好了,经测试,1.25、1.26、1.75版本都可正常使用,有闪退等问题的都可以采取重新下载的方式处理。

升级到鸿蒙系统3.0版后李跳跳APP不能使用了怎么处理

2、鸿蒙3.0可以用李跳跳,需要把后台弄成手动管理,重新到设置里打开软件权限,或者下载最新版就可以了。

3、经测试,在鸿蒙OS 3.0中去李跳跳官方微信公众号下载最新的版本就可以。

4、如果下载重装后效果不行,可以看看系统中是否有腾讯新闻,得把腾讯新闻卸载后重装,同时,遇到效果不生效的也可以采取同样的方法处理。

5、换轻启动也是个不错的方案。

栏目相关文章